Contact     

Ik ben Bart

"Ik Ben Bart" is speciaal voor de ZZP'er en beginnende ondernemer. Met een klein budget help ik u aan uw eigen professionele website.
"No strings attached" - u bent vrij in wat u wilt.

 

Ik Ben Blog

Hack problemen Joomla 1.5

Geplaatst door Bart Jan Botterman
Bart Jan Botterman
Administrator has not set their biography yet
Gebruiker is momenteel offline
op vrijdag, 23 augustus 2013 in Joomla

Afgelopen weken steeds meer verouderde sites waar problemen mee zijn. Allen Joomla-sites versie 1.5. Gelukkig werkt Flexwebhosting vooruit en heeft één van de lekken dichtgezet. De lek via de Joomla Content Editor (JCE) heeft dicht gezet. 

De mappen van JCE zijn beperkt benader- of schrijfbaar. Flexwebhosting adviseert dan ook te updaten naar nieuwere versies van sowieso JCE en Joomla naar minimaal 1.6

Ik kan de editor sowieso updaten naar de versie van vandaag, de laatste versie dus. En des gewenst de website omzetten naar Joomla 3.1. De laatste en stabiele versie van Joomla.

Heb je vragen kun je altijd contact met me opnemen.

0 stemmen